Women in Technology

Hear us Roar



Article:
  Creating MyTube with Flex and PHP
Subject:   Having problems...
Date:   2008-01-23 15:17:36
From:   jherr2002
Response to: Having problems...

Yeah, that's not going to work. Could you email me directly at jherr at pobox dot com and I'll see what I can do to help you out.
Full Threads Oldest First

Showing messages 1 through 3 of 3.

  • Having problems...
    2008-04-19 04:58:00  Guitaristka [View]

    Created on instructions all file:
    http://www.onlamp.com/pub/a/php/2007/05/24/creating-mytube-with-flex-and-php.html?page=1
    The Mistake:
    Warning: unlink(movies\spider.flv) [function.unlink]: No such file or directory in /home/public_html/movies/upload.php on line 7

    Warning: unlink(movies\spider.gif) [function.unlink]: No such file or directory in /home/public_html/movies/upload.php on line 16

    Fatal error: Undefined class name 'db' in /home/public_html/movies/upload.php on line 33

    1. Where it is necessary to place file ffmpeg.c
    2. We Ask to bring listings of the file DB.php - that there?
    • Having problems...
      2008-06-12 20:24:06  swotec [View]

      unlink($out); => if(file_exists($out)){unlink($out);}


      $dsn = 'mysql://user:password@host/datebase';

      Make sure both pear and pear-DB installed.
  • Having problems...
    2008-02-19 19:13:16  bhavini.p [View]

    Hi, I am having the exact same problem. I was wondering if you guys resolved this problem? I am a student, bit of a mqsql/php newbie. I am using XAMPP to test the app locally.

    I would greatly appreciate if you could help me! :(
    Thanks