Women in Technology

Hear us Roar



Subject:   JMeter works as a charm
Date:   2007-09-26 22:53:16
From:   JMeter_user
Response to: JMeter works as a charm

1. JMeter requires Java1.5 and above. So first make sure that your machine has the same version of java.
Most probably this might be the issue.
2. The other thing might be the environment variable path for java might be wrong. I am not sure how it is maintained in Linux environment.


Regards,
InfoGroup