Women in Technology

Hear us Roar



Article:
  Caching Dynamic Content with Apache httpd
Subject:   Does this article only apply to httpd 2.2?
Date:   2006-11-20 11:08:27
From:   toddogas
Rich:Does the information in this article apply only to httpd 2.2 or can it also be used with 2.0.x httpd installations. The '-M' option does not exist in in 2.0.x. I ran into a problem with httpd 2.2 and, if memory serves me correctly, some component I wanted to use with Subversion. So, my servers are still running 2.0.59.