Women in Technology

Hear us Roar



Article:
  Ajax on Rails
Subject:   hosting platforms
Date:   2005-06-13 06:28:23
From:   amitsnyderman
Response to: hosting platforms

Interesting considering that they're only on version 1.6.x of Ruby, and Rails requires 1.8+. Anyways, great hosting server that I recommend to everybody.