Article:
  Integrating Ant with Xcode
Subject:   XCode 1.5
Date:   2004-08-12 04:58:15
From:   loumf
XCode 1.5 has much better support for ant (and Java in general). I can finally use XCode to build and fix errors in Java code.


Definitely worth the download if you are coding Java on Mac.