Women in Technology

Hear us Roar



Article:
  The Cocoa Controller Layer
Subject:   Jaguar and Cocoa Bindings
Date:   2004-04-11 11:42:18
From:   look_to_windward
Response to: Jaguar and Cocoa Bindings

yep, 10.3 and later


"Cocoa Bindings is available to Cocoa applications running Mac OS X version 10.3 and later."


apple docs