Article:
  The Cocoa Controller Layer
Subject:   Jaguar and Cocoa Bindings
Date:   2004-04-10 18:57:32
From:   tkokesh
Just to check... Cocoa Bindings are not available to applications that are going to run in Mac OS X 10.2 Jaguar, correct?
Main Topics Oldest First

Showing messages 1 through 1 of 1.

  • Jaguar and Cocoa Bindings
    2004-04-11 11:42:18  look_to_windward [View]

    yep, 10.3 and later

    "Cocoa Bindings is available to Cocoa applications running Mac OS X version 10.3 and later."

    apple docs