Women in Technology

Hear us Roar



Article:
  Building an Advanced Mail Server
Subject:   Slackware support??
Date:   2003-10-14 11:09:43
From:   anonymous2
Response to: Slackware support??

I've similar 4 systems running over slackware and 1 running over openbsd .. so it seems to be supported ;)
btw, compiling certain pieces such as ucspi-tcp, daemontools and qmail on RH9 or glibc-2.3.x requires a errno-patch, which can be found on the web.
if not, contact me to pires@netual.pt


congrats by the wonderful article