Women in Technology

Hear us Roar



Article:
  Build Your Own Apache Server with mod_perl
Subject:   apreq patch not needed for 10.2
Date:   2003-06-10 08:04:00
From:   anonymous2
Response to: apreq patch not needed for 10.2

Right, that's why the editor's note at the beginning of this article points to Installing libapreq on Jaguar: An Update. Check it out. :-)


--David