Article:
  Creating a Web Application with Ant and Tomcat 4
Subject:   Wonderful article, but need some help.
Date:   2003-02-24 13:16:53
From:   anonymous2
Response to: Wonderful article, but need some help.

Hi Priyanka,


It looks like you need to upgrade your Tomcat. You need a Tomcat with a catalina-ant.jar file. Get the latest, or at the very least 4.1.12.


Cheers, Paul